
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20190810001912
template: 
currentrequest: /apps/pbcs.dll/article?avis=MN&date=20190809&category=LIFESTYLE&lopenr=190809756&Ref=AR&rssfeed=true
currentrequestunmodified: /lifestyle/20190809/health-sleep-and-school-while-start-times-are-debated-heres-how-to-help-your-child?rssfeed=true
@templatetype: /apps/pbcs.dll/article?avis=MN&date=20190809&category=LIFESTYLE&lopenr=190809756&Ref=AR&rssfeed=true
@pagetype: article
app version: 2.0.361
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="St. James Plaindealer - St. James, MN" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Health: Sleep and school: While start times are debated, here&#x2019;s how to help your child - Lifestyle - St. James Plaindealer - St. James, MN - St. James, MN</title>
<!-- Meta Tags - Global Article6 guid: 8FB0687B-05F7-14FA-E053-0100007FA392-->
<meta name="description" content="Kids may be sleeping in this summer to rest up for the school year, but there are some big questions keeping experts up at night.Is lack of sleep among adolescents paving the way for future health problems? Are school bells ringing too early in the morning? The answer is yes on both counts, according to Marie-Pierre St-Onge, associate professor of nutritional medicine at Columbia University in New York. She is a leading researcher on the links between sleep and overall health.&#x201c;Obviously" />
<meta property="bt:pubDate" content="20190809T08:48:06Z">
<meta property="bt:modDate" content="20190809T08:48:00Z">
<meta property="bt:keywords" content="sp-health">
<meta property="bt:author" content="American Heart Association News">
<meta name="twitter:title" content="Health: Sleep and school: While start times are debated, here's how to help your child">
<meta name="twitter:description" content="Kids may be sleeping in this summer to rest up for the school year, but there are some big questions keeping experts up at night.Is lack of sleep among adolescents paving the way for future health problems? Are school bells ringing too early in the morning? The answer is yes on both counts, according to Marie-Pierre St-Onge, associate professor of nutritional medicine at Columbia University in New York. She is a leading researcher on the links between sleep and overall health.&#x201c;Obviously">
<meta property="og:title" content="Health: Sleep and school: While start times are debated, here's how to help your child"/>
<meta property="og:description" content="Kids may be sleeping in this summer to rest up for the school year, but there are some big questions keeping experts up at night.Is lack of sleep among" />
<meta name="author" content="American Heart Association News">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.stjamesnews.com/storyimage/MN/20190809/LIFESTYLE/190809756/AR/0/AR-190809756.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.stjamesnews.com/storyimage/MN/20190809/LIFESTYLE/190809756/AR/0/AR-190809756.jpg">
	<meta property="og:image:width" content="2298">
	<meta property="og:image:height" content="1609">
	<meta property="vf:unique_id" content="siteMN-pub334-8FB0687B-05F7-14FA-E053-0100007FA392">
	<link rel="canonical" href="https://www.stjamesnews.com/lifestyle/20190809/health-sleep-and-school-while-start-times-are-debated-heres-how-to-help-your-child"/>
<link rel="amphtml" href="https://www.stjamesnews.com/lifestyle/20190809/health-sleep-and-school-while-start-times-are-debated-heres-how-to-help-your-child?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.stjamesnews.com/lifestyle/20190809/health-sleep-and-school-while-start-times-are-debated-heres-how-to-help-your-child"
	},
    "headline": "Health: Sleep and school: While start times are debated, here&#x2019;s how to help your child",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.stjamesnews.com/storyimage/MN/20190809/LIFESTYLE/190809756/AR/0/AR-190809756.jpg",
       	"height": 1609,
       	"width": 2298
    },
    "url": "https://www.stjamesnews.com/article/20190809/LIFESTYLE/190809756",
    "thumbnailUrl": "https://www.stjamesnews.com/apps/pbcsi.dll/bilde?Site=MN&Date=20190809&Category=LIFESTYLE&ArtNo=190809756&Ref=AR",
    "dateCreated": "20190809T14:48:06Z",
    "datePublished": "20190809T14:48:06Z",
    "dateModified": "20190809T14:48:00Z",
    "author": [{"@type":"Person","name":"American Heart Association News"}],
    "creator": "American Heart Association News",
    "publisher": {
       "@type": "Organization",
       "name": "St. James Plaindealer - St. James, MN",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.stjamesnews.com/Global/images/head/nameplate/mn-stjames_logo.png"
       }
    },
    "articleSection": "Lifestyle",
    "keywords": ["sp-health"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "St. James Plaindealer",
    "productID": "stjamesnews.com:standard"
	}
  }
</script>
<meta property="fb:app_id" content="143435942403889"/>
<meta property="og:type" content="article"/>
<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script>
docReady(function()
{ ims.startServices(); }
);
</script>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.361/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
    /*==== ARTICLE ======*/
    	#interstitial-nondistroscale{
	    	clear:both;
    	}
    	.ad-300x150{
	    	width: 300px;
	    	max-height: 150px;
    	}
    	.articleInjectAd{
	    	display: none;
    	}
    	.native-injected{
	    	height: 0px;
    	}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	/* Buzz widget */
    	#gh-slider-buzz > div > div > figure > a > div.image.unveil-loaded{
			min-height: 112px;
			box-shadow: 0px 0px 5px 0px rgba(50, 50, 50, 0.75);
			border-radius: 2px;
    	}
    	#gh-slider-buzz{
    		font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
    	}
    	#gh-slider-buzz h3 > span{
    		font-weight: bold;
			font-size: 14.4px;
			color:rgb(68, 68, 68);
			text-decoration-color:rgb(68, 68, 68);
			line-height: 16px;
    	}
    	#gh-slider-buzz h3 > span:hover{
			text-decoration: underline;
    	}
    	#gh-slider-buzz .dateline{
			font-size: 10px;
			color:rgb(153, 153, 153);
			text-decoration-color:rgb(153, 153, 153);
    	}
    	#gh-slider-buzz .gh-slider-caption h3{
	    	max-height: 500px;
    	}
    	#gh-slider-buzz div.nophoto > a > h3{
	    	margin-bottom: 5px;
    	}
    	#gh-slider-buzz div.nophoto{
	    	padding:0px;
    	}
    	#gh-slider-buzz span.summary{
	    	font-size: 11px;
		    max-height: 140px;
		    display: block;
		    line-height: 14px;
		    overflow: hidden;
    	}
    	#gh-slider-buzz .slick-slider,#buzz-widget-mobile .section-ribbon,#buzz-widget .section-ribbon{
	    	margin-bottom: 0px;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.stjamesnews.com/news" target="_top">News</a></li><li><a href="https://www.stjamesnews.com/sports" target="_top">Sports</a></li><li><a href="https://www.stjamesnews.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.stjamesnews.com/lifestyle" target="_top">Life</a></li><li><a href="http://www.legacy.com/obituaries/stjamesnews/" target="_top">Obituaries</a></li><li><a href="https://www.stjamesnews.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.stjamesnews.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.stjamesnews.com/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/MnStJ" target="_blank">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="http://www.surveygizmo.com/s3/3655752/St-James-Plaindealer-Subscribe-Now?g2i_source=stjamesnews.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_top" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=SJPS&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.stjamesnews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
			<style>@media screen and (max-width:479px){#header-main #toprail-nav-left{-webkit-box-flex:0;-moz-box-flex:0;box-flex:0;-webkit-flex:0;-moz-flex:0;-ms-flex:0;flex:0;}}</style>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.stjamesnews.com">
							<img class="mainheadnameplate" src="https://www.stjamesnews.com/Global/images/head/nameplate/mn-stjames_logo.png"  alt="St. James Plaindealer - St. James, MN" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="http://www.surveygizmo.com/s3/3655752/St-James-Plaindealer-Subscribe-Now?g2i_source=stjamesnews.com&g2i_medium=subscribe&g2i_campaign=header" target="_top" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.stjamesnews.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.stjamesnews.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20190809084806">
	<div class="inner">
		<h1 class="headline">Health: Sleep and school: While start times are debated, here&#x2019;s how to help your child</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.stjamesnews.com/storyimage/MN/20190809/LIFESTYLE/190809756/AR/0/AR-190809756.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">[GABRIELA LLANOS/MCN ILLUSTRATION]</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					American Heart Association News
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Friday</h3>
							<span class="article-meta-date">Aug&nbsp;9,&nbsp;2019&nbsp;at&nbsp;8:48&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p>Kids may be sleeping in this summer to rest up for the school year, but there are some big questions keeping experts up at night.<br><br>Is lack of sleep among adolescents paving the way for future health problems? Are school bells ringing too early in the morning? <br><br>The answer is yes on both counts, according to Marie-Pierre St-Onge, associate professor of nutritional medicine at Columbia University in New York. She is a leading researcher on the links between sleep and overall health.<br><br>&#x201c;Obviously heart disease is not as much of a problem in teenagers,&#x201d; said St-Onge, who chaired a panel that wrote a 2016 American Heart Association scientific statement on sleep and heart disease. &#x201c;But we&#x2019;re becoming more and more knowledgeable about the adverse health effects of inadequate sleep, and we&#x2019;re setting them up on a bad trajectory.&#x201d;<br><br>In the short run, she said, sleep-deprived teens are more prone to risk-taking behaviors ranging from careless driving to drug abuse. They also are losing valuable hours of memory consolidation, a process in the brain during sleep that is key to learning.<br><br>Longer term, St-Onge said, teenagers who sleep in on weekends after an exhausting week develop &#x201c;what we call a social jet lag. Having a two-hour jet lag has been associated with increased risk of obesity and diabetes. These poor lifestyle habits are being formed in a critical period of development.&#x201d;<br><br>Based on science<br>A study published last year in the journal Pediatrics echoed that finding. Researchers tracked 829 adolescents and concluded those with longer and better-quality sleep had lower blood pressure, better cholesterol results and less tendency to be overweight. The study concluded it makes sense to assess how improving sleep quantity and quality can be a strategy to improve the &#x201c;cardiovascular risk profiles&#x201d; of teenagers. <br><br>It&#x2019;s not just that young people like to stay up late. Their circadian rhythms, the internal body clock that determines whether one is sleepy or alert, are changing.<br><br>&#x201c;Young children are always up early,&#x201d; St-Onge said. &#x201c;But as you get older your circadian rhythms get delayed. It&#x2019;s a true biological response.&#x201d;<br><br>That has led many medical groups, including the American Medical Association, the American Academy of Pediatrics and the American Academy of Sleep Medicine, to recommend that middle and high schools should start no earlier than 8:30 a.m.<br><br>&#x201c;It&#x2019;s a complicated public policy problem, but the science is really quite clear,&#x201d; said Terra Ziporyn Snider, executive director of Start School Later, a nonprofit advocacy group. <br><br>Snider estimates only about 15% of the nearly 14,000 school districts in the U.S. meet the 8:30 a.m. start guideline for high schools. While some districts have changed in recent years, late-start advocates have run into a range of objections: the effects on school bus routes and extracurricular activities, accommodating parent work schedules and not letting teens sleep in.<br><br>&#x201c;People have this old-fashioned reaction: &#x2018;You&#x2019;re coddling your kids; I did chores at 5 a.m.,&#x2019;&#x201d; Snider said. &#x201c;Community life revolves around school times, and the idea of change gets a lot of people very upset.&#x201d;<br><br>Pros and cons<br>When schools do change, advocates insist, good things happen. <br><br>A study published last year in the journal Science Advances tracked high school students in Seattle, where in 2016 middle and high schools pushed back starting times from 7:50 a.m. to 8:45 a.m. Researchers found students averaged 34 minutes more sleep per night than before the switch, got better grades and were tardy or absent less.<br><br>&#x201c;You&#x2019;re spending all this money on education and you go into classrooms at 7:30 and they&#x2019;re asleep,&#x201d; said Dr. Jennifer Papa Kanaan, an assistant professor of medicine at the University of Connecticut School of Medicine who specializes in adolescent sleep disorders. &#x201c;So, what are we doing? For most districts we&#x2019;re talking about a half-hour change, and you get a lot of bang for your buck.&#x201d;<br><br>But not all districts feel that way. In California, a bill wending through the legislature would mandate high school start times no earlier than 8:30 a.m. and middle school start times no earlier than 8 a.m. The state School Boards Association opposes the law. <br><br>In addition to transportation problems and costly changes in school schedules, local school officials say, working parents will be hurt.<br><br>&#x201c;Young adults need their sleep and should plan to go to bed in order to get enough sleep,&#x201d; San Rafael City Schools Board President Greg Knell told the Marin County Independent Journal July 15. &#x201c;Sleeping in is the wrong approach. Working parents need their children in school in the mornings as they are now.&#x201d;<br><br>What to do now<br>In the meantime, with the start of school approaching, what should students and their parents do?<br><br>Kanaan&#x2019;s advice includes adjusting schedules to fit in at least eight hours of sleep a night, avoiding the blue-wave light of cellphones and tablets at night, and, for people with trouble sleeping, seeing a doctor. <br><br>Above all, she said, &#x201c;understand that sleep is one of the pillars of good health. Without sleep, everything else crumbles.&#x201d;<br>St-Onge has one more tip: Talk to your school board.<br><br>&#x201c;There&#x2019;s no easy answer,&#x201d; she said. &#x201c;But it would be good for parents to put some pressure on their communities to delay the school start as late as they comfortably can.&#x201d;</p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
							Digital access or digital and print delivery.
						</p>
						<a href="http://www.surveygizmo.com/s3/3655752/St-James-Plaindealer-Subscribe-Now?g2i_source=stjamesnews.com&g2i_medium=subscribe&g2i_campaign=footer" target="_top" class="btn btn-subscribe">Subscribe Now</a>
					</div>
					<h2>Sign up for daily e-mails</h2>
					<a href="http://myprofile.stjamesnews.com/">
						<button type="button" class="btn btn-subscribe">
							Sign up
						</button>
					</a>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://myprofile.stjamesnews.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_SJN" target="_top">My Profile</a></li><li><a href="http://mediakit.gatehousemedia.com/StJames_MN" target="_blank">Advertise With Us</a></li><li><a href="https://www.stjamesnews.com/submit" target="_top">Online Forms</a></li><li><a href="http://nl.newsbank.com/nl-search/we/Archives?p_action=keyword&amp;s_search_type=keyword&amp;p_product=SJPS&amp;p_theme=gatehouse" target="_blank">Archives</a></li><li><a href="https://www.stjamesnews.com/contact" target="_top">Contact</a></li><li><a href="http://adportal.marketplaceadsonline.com/gatehouse-adportal/mnstj-classified/index.html" target="_blank">Place Classified Ad</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.marketplaceadsonline.com/marketplace/MnStJ" target="_blank">Classifieds</a></li><li><a href="https://www.stjamesnews.com/homes" target="_top">Real Estate</a></li><li><a href="https://www.stjamesnews.com/section/cars" target="_blank">Cars</a></li><li><a href="http://shopping.stjamesnews.com/ROP/Categories.aspx" target="_blank">Shopping</a></li><li><a href="https://www.stjamesnews.com/section/?template=coupons" target="_blank">Coupons</a></li><li><a href="https://www.stjamesnews.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li></ul></div><div class="footer-col"><h4>Community Info<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.stjames.k12.mn.us/" target="_blank">St. James Public Schools</a></li></ul></div><div class="footer-col"><h4>Sports<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.stjames.k12.mn.us" target="_blank">St. James High School</a></li><li><a href="https://www.stjamesnews.com/sports" target="_top">Sports</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=MN&date=20190809&category=LIFESTYLE&lopenr=190809756&Ref=AR&rssfeed=true -->
			<div id="footer-main-copyright">
											<p id="footer-copyrightInfo">&copy; Copyright 2006-2019 <a href="http://www.gatehousemedia.com/about-us/" target="_blank">GateHouse Media, LLC.</a> All rights reserved&nbsp;&nbsp;&bull;&nbsp;&nbsp;GateHouse Lifestyle</p>
							<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
							<br />St. James Plaindealer - St. James, MN  ~ 604 1st Ave. So., St. James, MN 56081 ~ <a href="http://www.gatehousemedia.com/privacy-policy/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gatehousemedia.com/terms_of_use/" target="_blank">Terms Of Service</a></p>
							<script>document.getElementById('footer-main-copyright').getElementsByTagName('p')[1].innerHTML += '<a href="/ownership"><img id="footer-main-gh-logo" src="//cdn.gatehousemedia.com/gh-sites/global/images/logo/ghlogo_horizontal.png" alt="Gatehouse Media Logo"></a>'</script>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="http://www.surveygizmo.com/s3/3655752/St-James-Plaindealer-Subscribe-Now?g2i_source=stjamesnews.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_top" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.stjamesnews.com" target="_top">Home</a></li><li><a href="https://www.stjamesnews.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"18248"><a href="https://www.stjamesnews.com/news/community" target="_top">Community</a></li><li id="navLink-TEST-"18249"><a href="https://www.stjamesnews.com/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"18250"><a href="https://www.stjamesnews.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"18251"><a href="https://www.stjamesnews.com/news/nation-world" target="_top">Nation & World</a></li><li id="navLink-TEST-"18252"><a href="https://www.stjamesnews.com/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"18254"><a href="https://www.stjamesnews.com/news/state-news" target="_top">State News</a></li><li id="navLink-TEST-"18253"><a href="https://www.stjamesnews.com/news/shareable" target="_top">Shareable</a></li><li id="navLink-TEST-"37441"><a href="http://elections.gatehousemedia.com/stjamesnews/todaystopics" target="_blank">Election 2016</a></li></ul></li><li><a href="https://www.stjamesnews.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"18257"><a href="https://www.stjamesnews.com/sports/high-school" target="_top">High School</a></li></ul></li><li><a href="https://www.stjamesnews.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"18260"><a href="https://www.stjamesnews.com/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"18261"><a href="https://www.stjamesnews.com/entertainment/celebrity-news" target="_top">Celebrity News</a></li><li id="navLink-TEST-"18262"><a href="https://www.stjamesnews.com/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"18263"><a href="https://www.stjamesnews.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"18238"><a href="https://www.stjamesnews.com/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"38546"><a href="https://www.stjamesnews.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.stjamesnews.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52538"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"18267"><a href="https://www.stjamesnews.com/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"18268"><a href="https://www.stjamesnews.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"18269"><a href="https://www.stjamesnews.com/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"18270"><a href="https://www.stjamesnews.com/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"18271"><a href="https://www.stjamesnews.com/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"18272"><a href="https://www.stjamesnews.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"18273"><a href="https://www.stjamesnews.com/lifestyle/pets" target="_top">Pets</a></li><li id="navLink-TEST-"18274"><a href="https://www.stjamesnews.com/lifestyle/travel" target="_top">Travel</a></li></ul></li><li><a href="https://www.stjamesnews.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"18277"><a href="https://www.stjamesnews.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"18278"><a href="https://www.stjamesnews.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"18279"><a href="https://www.stjamesnews.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.stjamesnews.com/business-news" target="_top">Business</a></li><li><a href="http://www.legacy.com/obituaries/stjamesnews/" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.stjamesnews.com/photos" target="_top">Photos</a></li><li><a href="https://www.stjamesnews.com/videos" target="_top">Videos</a></li><li><a href="https://www.stjamesnews.com/calendar" target="_top">Calendar</a></li><li><a href="http://games.stjamesnews.com" target="_top">Games</a></li><li><a href="https://www.stjamesnews.com/contests" target="_top">Contests</a></li><li><a href="https://www.stjamesnews.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.stjamesnews.com/submit" target="_top">Submit your news</a></li><li><a href="https://www.stjamesnews.com/section/promoted//?prx_adpz=2292" target="_top">From Our Advertisers</a></li><li><a href="https://www.stjamesnews.com/southern-kitchen" target="_top">Southern Kitchen</a></li><li><a href="http://bit.ly/2GgwLpy" target="_top">2019 Business Card Directory</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.stjamesnews.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_SJN" target="_top">My Profile</a></li><li><a href="http://www.surveygizmo.com/s3/3655752/St-James-Plaindealer-Subscribe-Now" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://mediakit.gatehousemedia.com/StJames_MN" target="_blank">Advertise With Us</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/MnStJ" target="_blank">Classifieds</a></li><li><a href="http://shopping.stjamesnews.com/ROP/Categories.aspx" target="_top">Find-N-Save</a></li><li><a href="https://www.stjamesnews.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.stjamesnews.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.stjamesnews.com/homes" target="_top">Homes</a></li><li><a href="https://www.stjamesnews.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li><li><a href="http://stjamesnews.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:ddurheim@stjamesnews.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/terms_of_use/">Terms of Use</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/privacy-policy/">Privacy Policy</a>
		</li>		
		<li>
			<a href="http://www.gatehousemedia.com/our-markets/">GateHouse Media Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.stjamesnews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/stjamesplaindealer?sk=wall""
								target="_blank"
								title="St. James Plaindealer - St. James, MN Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="St. James Plaindealer - St. James, MN RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.stjamesnews.com/contact"
								title="Contact St. James Plaindealer - St. James, MN">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.361/app.min.js" crossorigin="anonymous"></script>
		<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
		<script>
		function __gh__init() {
			var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
		<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2019-08-10&nbsp;08:06:14-->
	</body>
</html>